How to install PostgreSQL’s pg gem on Ubuntu?

You need install the postgreSQL dev package with header of PostgreSQL

sudo apt-get install libpq-dev

Share and Enjoy !

0Shares
0 0